GTA San Andreas MultiPlayer 0.3DL | Adresse IP: server.cmlv-rp.com:2600

[REL] Lucio V.2

Page 14 sur 14 Précédent  1 ... 8 ... 12, 13, 14

Aller en bas

[REL] Lucio V.2 - Page 14 Empty Re: [REL] Lucio V.2

Message par Ismael Hurtado Sam 16 Juil - 11:58

Baldomero Mojica a écrit:Sûrement à cause du nombre de véhicule. Donc des réflexion.
0 véhicules sur xmovie (je ne pense pas que le bug provienne de ma config, 960 + i5 6500 suffisant, je pense ?). 
Si tu as une solution, n'hésite pas à me la faire parvenir, autrement pas grave je ferais avec !
Ismael Hurtado
Ismael Hurtado

Messages : 523
Date d'inscription : 05/07/2016

Revenir en haut Aller en bas

[REL] Lucio V.2 - Page 14 Empty Re: [REL] Lucio V.2

Message par Ronald Trowbridge Dim 17 Juil - 10:06

Change ta résolution met la 1440x900 la qualité ne change presque pas (moi c'est ce que j'ai mis) et t'as un gros gain d'fps, et si tu veux tu peux désactiver le fps limiter dans enb local et tu vas a fpslimit : OFF
Ronald Trowbridge
Ronald Trowbridge

Messages : 1893
Date d'inscription : 24/08/2013
Second personnage : Eric Mantilla

Revenir en haut Aller en bas

[REL] Lucio V.2 - Page 14 Empty Re: [REL] Lucio V.2

Message par Inocencio Posada Dim 17 Juil - 23:48

Trop moche comment vous pouvez aimer ça?

Inocencio Posada

Messages : 2003
Date d'inscription : 10/07/2013

Revenir en haut Aller en bas

[REL] Lucio V.2 - Page 14 Empty Re: [REL] Lucio V.2

Message par Ronald Trowbridge Lun 18 Juil - 11:22

Car ta mère c'est ta sœur.
Ronald Trowbridge
Ronald Trowbridge

Messages : 1893
Date d'inscription : 24/08/2013
Second personnage : Eric Mantilla

Revenir en haut Aller en bas

[REL] Lucio V.2 - Page 14 Empty Re: [REL] Lucio V.2

Message par Inocencio Posada Lun 18 Juil - 18:29

Insulte ooc reported.

Inocencio Posada

Messages : 2003
Date d'inscription : 10/07/2013

Revenir en haut Aller en bas

[REL] Lucio V.2 - Page 14 Empty Re: [REL] Lucio V.2

Message par Ismael Hurtado Lun 1 Aoû - 13:09

up, j'ai fait l'erreur de le désinstaller et réinstaller, j'ai toujours 50/60 fps constant mais mon jeu rame énormément comme si j'avais 20 fps (pourtant je stagne toujours à 50/60 fps!) Que faire? :s

EDIT: Maintenant j'ai gta_exe a cessé de fonctionné x_x De pire en pire :s
Ismael Hurtado
Ismael Hurtado

Messages : 523
Date d'inscription : 05/07/2016

Revenir en haut Aller en bas

[REL] Lucio V.2 - Page 14 Empty Re: [REL] Lucio V.2

Message par Yumi Hozuki Mer 3 Aoû - 9:23

Active le waitbusyrender ou désactive le J'sais plus mais change quoi (Si false>True et si True>False) c'est dans enblocal
Yumi Hozuki
Yumi Hozuki

Messages : 2908
Date d'inscription : 14/09/2013
Ancien Prenom_Nom : Aleksaï Kovalevski, Sayuk

Second personnage : Baptiste Lambert

Revenir en haut Aller en bas

[REL] Lucio V.2 - Page 14 Empty Re: [REL] Lucio V.2

Message par Ismael Hurtado Jeu 4 Aoû - 13:56

David Cleary a écrit:Active le waitbusyrender ou désactive le J'sais plus mais change quoi (Si false>True et si True>False) c'est dans enblocal
"gta_sa a cessé de fonctionner", que faire ?
Ismael Hurtado
Ismael Hurtado

Messages : 523
Date d'inscription : 05/07/2016

Revenir en haut Aller en bas

[REL] Lucio V.2 - Page 14 Empty Re: [REL] Lucio V.2

Message par Yumi Hozuki Jeu 4 Aoû - 13:59

Rename le dossier et supprime le gta_sa.set dans ton gta san Andreas user files Smile
Ça devrait aller
Yumi Hozuki
Yumi Hozuki

Messages : 2908
Date d'inscription : 14/09/2013
Ancien Prenom_Nom : Aleksaï Kovalevski, Sayuk

Second personnage : Baptiste Lambert

Revenir en haut Aller en bas

[REL] Lucio V.2 - Page 14 Empty Re: [REL] Lucio V.2

Message par Ismael Hurtado Jeu 4 Aoû - 14:10

Ça ne fonctionne pas :'( Tout marchait correctement avant que je n'ai l'idée stupide de refaire mon jeu de A à Z u_u
Ismael Hurtado
Ismael Hurtado

Messages : 523
Date d'inscription : 05/07/2016

Revenir en haut Aller en bas

[REL] Lucio V.2 - Page 14 Empty Re: [REL] Lucio V.2

Message par Daniel Molina Jeu 4 Aoû - 14:17

Supprimes ton Gta san andreas user files, supprimes ton dossier gta et réinstalle ton jeu ailleurs.

Daniel Molina

Messages : 6280
Date d'inscription : 12/02/2010

Revenir en haut Aller en bas

[REL] Lucio V.2 - Page 14 Empty Re: [REL] Lucio V.2

Message par Ismael Hurtado Jeu 4 Aoû - 15:26

Mitchell Halloway a écrit:Supprimes ton Gta san andreas user files, supprimes ton dossier gta et réinstalle ton jeu ailleurs.
J'ai tout fait comme demandé, maintenant c'est SAMP qui crash :s, j'y comprends plus rien. Un coup ça marche, un coup ça bug.
Ismael Hurtado
Ismael Hurtado

Messages : 523
Date d'inscription : 05/07/2016

Revenir en haut Aller en bas

[REL] Lucio V.2 - Page 14 Empty Re: [REL] Lucio V.2

Message par Ronald Trowbridge Jeu 4 Aoû - 15:35

Vraiment bizarre ton soucis t'as fait toute les démarches possible, essaye de renommer ton dossier aussi.
Ronald Trowbridge
Ronald Trowbridge

Messages : 1893
Date d'inscription : 24/08/2013
Second personnage : Eric Mantilla

Revenir en haut Aller en bas

[REL] Lucio V.2 - Page 14 Empty Re: [REL] Lucio V.2

Message par Ismael Hurtado Jeu 4 Aoû - 15:38

Baldomero Mojica a écrit:Vraiment bizarre ton soucis t'as fait toute les démarches possible, essaye de renommer ton dossier aussi.
Fait aussi. Mais tout marchait normalement, je pense que c'est W10 qui fait des siennes.. x:
Ismael Hurtado
Ismael Hurtado

Messages : 523
Date d'inscription : 05/07/2016

Revenir en haut Aller en bas

[REL] Lucio V.2 - Page 14 Empty Re: [REL] Lucio V.2

Message par Ronald Trowbridge Jeu 4 Aoû - 15:51

T'as bien remis le patch que je t'avais proposé?
Ronald Trowbridge
Ronald Trowbridge

Messages : 1893
Date d'inscription : 24/08/2013
Second personnage : Eric Mantilla

Revenir en haut Aller en bas

[REL] Lucio V.2 - Page 14 Empty Re: [REL] Lucio V.2

Message par Ismael Hurtado Jeu 4 Aoû - 16:05

Oui, gta_sa fonctionne maintenant ! Maintenant, je lance SA:MP pour me connecter sur CMLV, il charge puis passe dans la vue aérienne une demi-seconde le temps de me spam de warning et crash.. une solution à ce nouveau bug? Je perds motivation à force :'(
Ismael Hurtado
Ismael Hurtado

Messages : 523
Date d'inscription : 05/07/2016

Revenir en haut Aller en bas

[REL] Lucio V.2 - Page 14 Empty Re: [REL] Lucio V.2

Message par Daniel Molina Jeu 4 Aoû - 16:15

Oui, c'est W10, j'avais vu de nombreux joueurs se plaignant de la maj. Je sais pas honnêtement.

Daniel Molina

Messages : 6280
Date d'inscription : 12/02/2010

Revenir en haut Aller en bas

[REL] Lucio V.2 - Page 14 Empty Re: [REL] Lucio V.2

Message par Ismael Hurtado Jeu 4 Aoû - 16:27

J'ai réussi à refaire fonctionner le tout, il faut juste de la patience et beaucoup de motivation ; réinstaller samp & gta_sa de nombreuses fois ! Mais malheureusement, le bug de l'ENB persiste. Yep, w10 fait des siennes on dirait. Un jour, ça marche, l'autre ça bug..
Ismael Hurtado
Ismael Hurtado

Messages : 523
Date d'inscription : 05/07/2016

Revenir en haut Aller en bas

[REL] Lucio V.2 - Page 14 Empty Re: [REL] Lucio V.2

Message par Daniel Molina Jeu 4 Aoû - 16:59

http://gtasamp.meilleurforum.com/t336222-non-resolu-impossible-de-mettre-un-enb

Daniel Molina

Messages : 6280
Date d'inscription : 12/02/2010

Revenir en haut Aller en bas

[REL] Lucio V.2 - Page 14 Empty Re: [REL] Lucio V.2

Message par Omar Bridger Ven 27 Nov - 1:46

Merci
Omar Bridger
Omar Bridger
VIP
VIP

Messages : 1395
Date d'inscription : 03/01/2012
Age : 25

Revenir en haut Aller en bas

Page 14 sur 14 Précédent  1 ... 8 ... 12, 13, 14

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum