GTA:SA jeu multijoueur. Adresse IP du serveur: server.cmlv-rp.com:2600

[REL] ENB 0.248 LUCIO V.3

Page 5 sur 5 Précédent  1, 2, 3, 4, 5

Aller en bas

Re: [REL] ENB 0.248 LUCIO V.3

Message par Rosko le Lun 19 Déc - 14:07

Ta un jeu particulièrement lourd mon gars.
Rosko
Rosko

Messages : 11500
Date d'inscription : 15/11/2011

Revenir en haut Aller en bas

Re: [REL] ENB 0.248 LUCIO V.3

Message par Edgar Rich le Dim 25 Déc - 13:58

Luis_Arranda a écrit:https://www.hostingpics.net/viewer.php?id=800673oprtiort.png
Je fait tourner ou pas ?

Je pense pas , ou sinon full lag ouais

Edgar Rich

Messages : 4842
Date d'inscription : 07/11/2014
Age : 20
Ancien Prenom_Nom : 🅼🅰㇀


Revenir en haut Aller en bas

Re: [REL] ENB 0.248 LUCIO V.3

Message par Austin Ornelas le Sam 31 Déc - 12:52

Trop sale l'enb
Austin Ornelas
Austin Ornelas

Messages : 1369
Date d'inscription : 24/01/2016
Second personnage : Arnold Butts

Revenir en haut Aller en bas

Re: [REL] ENB 0.248 LUCIO V.3

Message par Anko Akiyo le Dim 1 Jan - 3:02

Rayan Sanches a écrit:
Luis_Arranda a écrit:https://www.hostingpics.net/viewer.php?id=800673oprtiort.png
Je fait tourner ou pas ?

Je pense pas , ou sinon full lag ouais

La carte est trop obsolète pour jouer agréablement, ça sera qu'une grosse chute de fps :/
Anko Akiyo
Anko Akiyo

Messages : 881
Date d'inscription : 31/01/2012
Age : 92

Revenir en haut Aller en bas

Re: [REL] ENB 0.248 LUCIO V.3

Message par Ray Smitherson le Mer 4 Jan - 1:45

c'est normal que le timecyc fournis dans le fichier soit celui de base?
Ray Smitherson
Ray Smitherson

Messages : 5906
Date d'inscription : 20/05/2011
Age : 23

Revenir en haut Aller en bas

Re: [REL] ENB 0.248 LUCIO V.3

Message par Ray Smitherson le Mer 11 Jan - 20:17

... et quand j'installe cleo (avec cet enb) mon jeu se lance et reste figé à "Connected, joining the game.." ? puis "GTA_SA.exe a cesser de fonctionné."

Merci!
Ray Smitherson
Ray Smitherson

Messages : 5906
Date d'inscription : 20/05/2011
Age : 23

Revenir en haut Aller en bas

Re: [REL] ENB 0.248 LUCIO V.3

Message par Hakeem Kingsley le Mer 25 Jan - 18:57

Je suis sous windows 10, et lorsque je met tout les dossier dans ma racine GTA et que je lance SAMP, le jeu se lance en écran noir, juste avant de crash.. Quelqu'un s'y connais?
Hakeem Kingsley
Hakeem Kingsley

Messages : 650
Date d'inscription : 10/10/2010
Age : 23

Revenir en haut Aller en bas

Re: [REL] ENB 0.248 LUCIO V.3

Message par Wealow le Mar 1 Mai - 2:02

Salut Lucio, j'ai intallé l'ENB mais sois ça crash ou sois le chargement du jeu se bloque à la fin, j'arrive pas à l'installer je suis sur Windows 7, c'est peut-être moi qui fait une mauvaise manip mais je ne pense pas...

Wealow

Messages : 1
Date d'inscription : 01/05/2018
Ancien Prenom_Nom : Aucun / N.C.

Second personnage : Aucun / N.C.

Revenir en haut Aller en bas

Page 5 sur 5 Précédent  1, 2, 3, 4, 5

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum